Sommaire

CARTEL EUROS 3000

version 5.00

Guide de l'utilisateur

  • Lancement du programme
  • Présentation générale
  • Objectif à atteindre
  • Cycle de fonctionnement
  • Embauche
  • Achats
  • Production
  • Ventes
  • Fin de mois
  • Conjoncture
  • Banque
  • Emprunts
  • Assurance
  • Epargne obligataire
  • La Bourse
  • OPA
  • Publicité
  • Audit
  • Tableau des trophées
  • Licence

www.Creatiel.Info

Forum Cartel 3000

Copyright © 2007, Creatiel LLC

This help file has been generated by the freeware version of HelpNDoc


Lancement

Introduction

Lorsque vous lancez le programme CARTEL's EUROS 3000, l'écran d'accueil ci-dessus apparaît.

Si vous désirez accéder aux fonctionnalités du logiciel sans licence (que vous pourrez acquérir plus tard), il vous suffit d'appuyer sur le bouton [ Jouer ] .

Si vous avez l'excellente idée de régler votre licence, alors vous recevrez très rapidement un numéro de licence qui est aussi une clé de débridage. C'est celui-ci que vous saisirez dans la fenêtre [ Code licence ].

Présentation


Configuration

Le programme Cartel utilise un ordinateur PC multimedia sous Windows. La configuration est très classique.

Minimum recommandé :

  • Processeur 800 mhz (0,8 Ghz)
  • Mémoire Ram 128 mo
  • Affichage 1024 x 768 (800 x 600 toléré)
  • Windows 98, Millennium, 2000, XP, Vista

ATTENTION : Les propriétés d'affichage du Bureau Windows devront utilisées le paramétrage "Petites Polices". Il s'agit du paramétrage par défaut de Windows. Si vous avez remplacé "Petites Polices" par "Grandes Polices", l'affichage des écrans du programme Cartel sera défectueux et un message d'avertissement s'affichera lors du lancement du jeu.

è Comment modifier le paramétrage d'affichage des polices de Windows

Introduction

Sommaire


Paramètres d'affichage

Si votre désirez modifier les polices d'affichage du Bureau Windows, voici la procédure :

  1. Dans le Panneau de Configuration, cliquez sur Affichage et choisissez l'onglet Paramètres.

  2. Cliquez sur le bouton [Avancés...]

  3. Choisissez l'onglet Général et sélectionnez dans la Taille de la police: |Petites_polices|

  4. Puis enfin validez votre choix en cliquant sur le bouton [ Ok ].

  5. Il sera nécessaire de redémarrer votre ordinateur

Introduction

Sommaire


Présentation Générale

Tous les paramètres de fonctionnement de votre entreprise sont calculés par un moteur expert de simulation. Tous ces paramétres sont interactifs. Comme dans la réalité, la chance existe mais elle n'a pas de rôle prépondérant. Si votre entreprise vend mal, c'est parce que vous avez créé les conditions pour vendre mal, etc.

Dans CARTEL's EUROS 3000, vous êtes le manager d'une entreprise qui assemble des ordinateurs PC.

Vos concurrents sont 3 autres entreprises simulées par le programme : Star 2000, OrdiBell & Azer-Computer.

Pour fabriquer un lot PC, il faut au moins :
1 ouvrier | 1 lot de processeurs | 1 lot de cartes-mère | 1 lot d'écrans

Pour vendre un lot PC, il faut au moins :
1 vendeur | 1 lot PC en stock neuf

Pour encaisser l'argent sous 3 mois :

il faut au moins 1 comptable

Objectif à atteindre

Cycles de Fonctionnement

Sommaire


Objectif à atteindre

Le premier objectif est de gérer correctement votre entreprise de manière à éviter une faillite.

Cette simulation se fonde sur un aspect ludique tout en adoptant des règles proches de la réalité.

Pour gagner, il faut détenir au moins 60% des parts de marché face à vos concurrents.

Il est très difficile de prendre seul les 60% du marché. Il sera certainement nécessaire de racheter un de vos concurrents afin de consolider les chiffres d'affaire des deux entreprises (voir OPA).

Lorsque l'objectif est atteint, un tableau vous indique le score que vous avez obtenu, la partie est considérée comme gagnée et vous obtenez une distinction dans le tableau des trophées.

Embauche


Cycle de fonctionnement

Cycles de fonctionnement

L'écran principal du jeu représente le tableau de bord de fonctionnement de votre entreprise. Ce tableau de commande vous permet de déclencher tous les process d'un cycle.

Chaque cycle représente 1 mois de la vie de votre entreprise.

Les 6 étapes d'un cycle sont toujours :

1 - Embauche

2 - Achats

3 - Production

4 - Ventes

5 - Fin de mois

6 - Conjoncture

Les 5 premières étapes sont déclenchées par clic de souris sur les boutons qui déclenchent chacune d'entre elles.

En plus de ces étapes obligatoires, il est toujours possible d'emprunter à La Banque, de placer son argent à La Bourse, de lancer une campagne publicitaire ou de demander un Audit.

Les fonctions systèmes ( sauvegarde, ... , quitter , etc. ) sont accessibles en appuyant sur le bouton [ Menu ] . Cela fait apparaître la barre d'outils du jeu.

Objectif à atteindre


Embauches

Le personnel embauché définit la capacité de fonctionnement de votre entreprise !

Sachez que :

  • 1 ouvrier fabrique jusqu'à 3 lots de PC
  • 1 vendeur peut accepter jusqu'à 2 ou 3 offres d'acheteurs
  • 1 comptable encaisse sous 3 mois, 2 comptables sous 2 mois et 3 comptables sous 1 mois

Attention, en plus des salaires les embauches et les licenciements représentent des coûts. Je ne vous conseille pas d'embaucher puis de licencier pour rien!

Le 1er mois, commencez toujours modestement avec seulement 1 ouvrier ,1 vendeur et 1 ou 2 comptables.

Il faut bien comprendre que les ventes ne génèrent pas immédiatement de l'argent dans votre trésor. En effet, une vente déclenche une livraison, suivi d'un contrat qui passe dans les services administratifs (la compta). Ce service sera capable d'encaisser le montant du contrat au bout de 1 à 3 mois selon le nombre de comptable. C'est ici, la difficulté majeure lors du démarrage de votre entreprise. Il faudra jongler avec une bonne gestion pour conserver une trésorerie positive. Une erreur de trésorerie est souvent fatale !

Achats


Achats

C'est la fonction la plus délicate. Pour chaque type de composant (processeur, carte-mère, écran) vous avez 3 fournisseurs. Cela représente donc un total de 9 fournisseurs.

Pour chaque fourniture d'un type de composant, vous serez interrogé sur votre intention d'achat, c'est à dire la quantité de lots de composants que vous souhaitez acquérir. Ensuite à l'attention de chaque fournisseur, vous et vos concurrents, vous lancez une offre aveugle. Le fournisseur vendra aux plus offrants jusqu'à épuisement de son stock disponible.

Vous verrez que la quantité offerte par les fournisseurs est en rapport avec vos intentions d'achat et celles de vos concurrents. Ce sera un moyen précieux de spéculer.

Chaque fournisseur à tour de rôle propose son stock aux enchères. Ce stock varie entre 1 lot et une dizaine de lots. Vous devez lancer une offre et cela sans connaître le montant des offres concurrentes. L'acheteur le plus offrant remporte les lots du fournisseurs. Si vous remportez l'offre, le montant total est automatiquement déduit de votre trésor et votre stock de pièces est mis à jour.

Attention, il suffit de manquer d'un seul type de composant (exemple, vous n'avez pas réussi à acheter des écrans) et vous ne pourriez pas produire un seul PC ! sauf si vous aviez fait du stock.

Comment évaluer le montant d'une enchère ?

Au début, ce n'est peut-être pas facile, ensuite on s'habitue rapidement aux tactiques des concurrents. Tout cela repose sur l'offre et la demande. Si vos fournisseurs ont peu de stock et que les acheteurs n'ont rien dans leur propre stock et par conséquent un besoin important, alors il est certain que les prix vont flamber !

L'offre et la demande... n'oubliez jamais cela, c'est la règle essentielle qui contrôle tous les équilibres des différentes étapes de ce jeu comme dans le business en général.

Production


Production

C'est l'étape la plus simple, il suffit d'appuyer sur le bouton [ Production ]. Vous verrez votre usine fabriquer les lots de PC selon le nombre d'ouvriers et du stock de composants.

Au fur et à mesure de la fabrication, votre stock de PC neuf est rempli. Il faut ensuite vendre ce stock.

Ventes


Ventes

Les clients vous font des offres d'achat des PC disponibles dans votre stock neuf. A vous d'accepter ou pas. Attention, le nombre d'offres est limité (2 à 3 offres par vendeur).

Cependant, une campagne de publicité peut aussi augmenter le nombre d'offres.

Les tarifs proposés par vos clients sont en relation avec plusieurs éléments: quantité dans un même contrat, offres concurrentes, disponibilité ou tension du marché, image de marque (publicité), etc.

Attention, une offre est acceptée ou pas. Vous ne pourrez plus revenir en arrière! Il faut donc bien réfléchir avant de refuser une offre d'achat. Et évidemment, il ne faut pas non plus vendre à perte !

Lorsque vous quitter l'écran des Ventes, la simulation calcule toutes les ventes concurrentes du mois. Un écran apparaît automatiquement avec un état complet du marché avec les différentes évolutions depuis 12 mois.

Ce tableau vous aidera à connaître les ventes de vos concurrents et votre positionnement sur le marché.

Publicité

Fin de mois


Publicité

Cartel Euro 3000 vous propose de renforcer vos Ventes grâce à une Agence de Publicité. Il est très conseillé d'investir dans la publicité lorsque votre trésorerie vous le permet!

Pour accéder à ce service, il suffit d'appuyer sur le bouton [ Pub ] dans l'écran principal. Lorsque ce bouton est en grisé, considérez que votre Agence de Publicité est fermée.

Le service de publicité vous propose de choisir parmi 4 opérations marketing :

 | Campagne | Budget €
1 | Coup de poing | 10000
2 | Présence | 16000
3 | Notoriété | 30000
4 | Raz de marée | 40000

Notez que :

  • Les opérations 1, 2 et 4 ont un effet direct sur la demande et donc vos propositions d'achats augmentent.
  • les opération 3 et 4 ont un effet sur l'image de marque et en génère un glissement vers le haut de gamme. En conséquence, les tarifs de vente augmentent !

Si une campagne de publicité est déjà en cours, il ne vous sera pas possible d'en lancer une nouvelle.

Fin de Mois

Sommaire


Fin de mois

Cette étape déclenche plusieurs processus :

  • livraison des clients
  • gestion des contrats
  • encaissement
  • comptabilité de fin de mois

Tout cela est automatique.

Un premier écran apparaît pour indiquer les chiffres d'affaires du mois et les parts de marché acquises (ou perdues) par chaque constructeur de PC dont vous-même. Si vous formez un groupe (rachat d'un concurrent) vos chiffres de ventes du groupe seront indiqués.

Ensuite, vous verrez apparaître votre compte de résultats.

Bien que simplifié dans cette simulation, l'ensemble de ces informations de fin de mois constitue les éléments comptabilisés de votre gestion. Ce tableau essentiel va vous permettre de savoir si votre entreprise gagne de l'argent!

Il est conseillé d'analyser attentivement toutes les données pour prendre les bonnes décisions :

  • Compte de résultats
  • Tableau et graphique des ventes ( y compris concurrence)
  • Indicateurs de stock (pièces et produits finis)
  • Coûts de fabrication
  • Marge nette sur le prix de vente
  • Trésorerie (compta et trésor)
  • Investissement boursier et valeur du portefeuille
  • etc.

A tout moment, vous pourrez examiner en détail toutes ces informations grâce à un audit complet de l'entreprise.

La Conjoncture


La Conjoncture

Alors là, c'est la surprise chaque mois... Il suffit de lire attentivement l'article de presse qui vous est présenté dans La Conjoncture, votre mensuel économique préféré ! Vous l'avez compris, La Conjoncture est un magazine relatant le business dans le monde virtuel de Cartel Euros.

Le moteur de simulation Cartel gère quelques dizaines d'évènements qui donneront du "piquant" à votre partie. La Conjoncture réserve aussi une page d'informations boursières et vous donnera ainsi des nouvelles de La Bourse. Si votre usine prend feu... vous le saurez par votre magazine avant même de le constater ! Les reporters de La Conjoncture sont à l'affut de toutes infos...

La banque


La Banque

La Banque est votre principal partenaire !

Sans le concours de La Banque, votre entreprise n'irait pas loin!

Cartel-Finance et ses fililales vous offrent des ressources financières indispensables pour démarrer et développer votre entreprise.

Pour entrer dans la banque Cartel-Finance, il suffit de cliquer le bouton [ Banque ] de l'écran principal.

L'écran de La Banque apporte bien entendu une vision de votre compte courant ainsi que le détail des dernières opérations (relevé bancaire). En outre, vous pouvez vérifier le niveau d'autorisation de débit (le découvert bancaire). De plus, un graphe vous indique l'évolution globale de La Bourse lors des 12 derniers mois (graphe du Valor).

Plusieurs boutons vous permettent d'accéder aux différents services proposés par Cartel-Finance :

  • Emprunt financier
  • Assurance
  • Epargne
  • La Bourse
  • O ffre P ublique d' A chat

Sommaire


Emprunts

Il faut tout d'abord passer par la banque Cartel-Finance et ensuite d'appuyer sur le bouton [ Emprunt ] .

L'écran des prêts vous permet de configurer un ou deux emprunts selon votre besoin :

  • € 100.000 sur 12 ou 24 mois
  • € 50.000 sur 12 ou 24 mois

Notez bien ceci :

  • seulement 2 prêts simultannés sont possibles
  • les loyers sont prélevés en fin de mois
  • l'incapacité de régler un loyer conduit à la faillite!

Assurance


Assurance

Rien n'est plus frustrant que d'apprendre l'inondation de votre magasin de composants alors que vous aviez réussi d'excellents achats de lots de pièces !

Ou alors, en lisant La Conjoncture vous découvrez stupéfait un évènement tragique: "Un incendie a dévasté tous vos stocks de PC neufs ainsi que le magasin de composants" .... La catastrophe !!!

Bref, si ce n'est déjà fait, il est urgent d'assurer votre entreprise contre de tels sinistres. Les prestations de Cartel-Assurance sont proposés à La Banque: [ Assurance ]

L'écran de Cartel-Assurance permet de choisir les options de protection :

  • le vol
  • l'incendie
  • le dégat des eaux

En cas de sinistre, l'assureur s'engage à dédommager votre entreprise dans les 2 mois qui suivent le sinistre.

L'épargne obligataire


Epargne obligataire

L'achat des bons d'Obligations est un bon moyen de placer l'argent de votre entreprise.

Lorsque celle-ci a atteint un bon niveau de rentabilité, elle développe de la trésorerie. Il est inutile de laisser trop d'argent sur le compte courant. Il ne faut jamais oublier que "l'argent génère l'argent". Pour appliquer ce principe, outre les placements boursiers, votre banque Cartel-Finance propose une épargne en Obligations.

Pour acheter des Obligations, il faut passer par La Banque et cliquer sur [ Obligations ] .

L'avantage de l'épargne obligataire est la garantie d'une plus-value sans aucun risque ! La contre-partie est le blocage des liquidités. En effet, les placements obligataires sont bloqués pendant une durée définie: 1 AN, 2 ANS ou 3 ANS

Lorsque la durée d'épargne est atteinte, vos Obligations sont automatiquement revendues avec la plus-value prévue contractuellement.

La Bourse


La Bourse

Cartel Euros simule un "Marché Mensuel Comptant" à La Bourse.

Il faut tout d'abord passer par La Banque Cartel-Finance et ensuite appuyer sur le bouton [ La Bourse ] .

L'historique sur 12 mois pour chaque titre coté est affiché. Il est ainsi possible d'examiner les courbes d'évolution de chaque titre boursier.

En cliquant sur les boutons [ + ] ou [ - ] en dessous des actions, vous en achetez ou vous en vendez. Des frais d'achat (100 € par titre acheté) seront décomptés lors d'un achat.

Vous retrouvez en valeur, tous les protagonistes du jeu. Leurs cotes varient en fonction de tous les paramètres gérés par le moteur de simulation. A vous d'évaluer les bons placements.

Vous remarquerez que l'indice VALOR (l'équivalent du CAC40 en France) est trés souvent en augmentation. Cet indice est régulièrement mentionné dans votre mensuel La Conjoncture .

Les placements boursiers peuvent comportés des risques selon le contexte conjoncturel mais c'est généralement des placements très rentables. Pour réduire les risques, il vaut mieux répartir ses placements sur différents titres boursiers.

Vous noterez que les titres acquis peuvent être revendus à tous moments ! C'est un avantage appréciable de ce type de placement qui ne bloque pas votre trésorerie.

OPA


OPA

Offre d'Achat Publique

Cette simulation est extraordinaire! Il est même possible sous certaines conditions de racheter un concurrent. C'est même un passage obligé pour gagner la partie.

Pour cela, il faut tout d'abord passer par La Banque Cartel-Finance et ensuite appuyer sur le bouton [ OPA ]

A ce stade, tout est expliqué, à vous de suivre les indications.

Attention, pour réaliser une OPA, il faut avoir suffisamment de trésor. Ne lancer pas une OPA pour sans être sûr du succès car votre opérateur Cartel-Finance facture sérieusement la prestation même lorsqu'elle n'aboutit pas.

Bon Courage ...

Audit

Sommaire


Audit

Le coût d'un audit est seulement de € 500. Pour cela, il suffit d'appuyer sur le bouton [ AUDIT ] pour faire apparaître le rapport complet. Il est très recommandé de consulter aussi régulièrement que possible le rapport d'audit!

Ressources Humaines | Production | Marché
Gestion | Placements |

Un dirigeant ... dirige ! Pour cela, il doit prendre les bonnes décisions. Un rapport d'Audit est le moyen indispensable pour analyser l'état de l'entreprise et opérer les corrections nécessaires pour une bonne gestion.

Le rapport d'audit comporte 5 onglets et vous permet d'analyser en détails :

  • Les Ressources Humaines
  • La production
  • Le marché
  • La gestion
  • Les placements

Trophée

Sommaire


Trophée

Lorsque vos parts de marché atteignent 60%, la partie est gagnée! Le logiciel Cartel Euros 3000 vous affecte un total de points en fonctions de vos résultats.

Bien que la partie est considérée comme terminée, vous pouvez continuer à jouer pour le fun.

Dès lors que vous avez gagné, votre performance est définitivement mémorisée dans les trophées. Pour accéder au tableau des trophées, il faut passer par le menu et cliquez sur [ Trophées ] :

Ainsi toutes les parties gagnées sont affichées dans le Tableau des Trophées :

Bonnes parties ...

Licence

Sommaire


Licence

Pour savoir comment payer votre licence, il suffit de cliquer sur le bouton [ Menu ] et puis sur [ Licence ] . Une message décrit précisément la procédure de commande de la licence ( tarif , adresse , etc , ...)

Le paiement de votre licence vous permettra :

  • d'utiliser CARTEL's EUROS 2000 sans limite de temps
  • de pouvoir sauvegarder vos parties
  • de bénéficier d'un support technique
  • d'accéder aux futures mises à jours
  • d'aider la promotion des sharewares en France et ailleurs
  • de vous sentir bien

Alors, Vous hésitez encore ?

ACHAT DE LA LICENCE

Pour passer commande de la licence, il suffit de cliquer sur le bouton [ Commande ]

L'écran du Bon de Commande apparaît :

Vous pouvez payer de deux manières:

  • soit en ligne sur le site Internet de Creatiel recommandé
    • Il suffit de cliquer sur le bonton [ Achat sur Internet ]
      • (la connexion Internet doit être activée)

  • soit par courrier accompagné de votre règlement
    • Il suffit d'imprimer le Bon de Commande, de le remplir et de l'expédier avec le règlement joint.

Sommaire